CVE-2006-0698

2006-02-15T06:06:00
ID CVE-2006-0698
Type cve
Reporter NVD
Modified 2017-07-19T21:29:59

Description

Unspecified vulnerabilities in Zen Cart before 1.2.7 allow remote attackers to cause unknown impact via unspecified vectors related to "other attempted exploits" other than SQL injection.