CVE-2006-0668

2006-02-13T17:02:00
ID CVE-2006-0668
Type cve
Reporter NVD
Modified 2008-09-05T16:59:53

Description

SQL injection vulnerability in index.php in PwsPHP 1.2.3 allows remote attackers to execute arbitrary SQL commands via the id parameter, possibly in message.php in the espace_membre module. NOTE: the provenance of this information is unknown; the details are obtained solely from third party information.