CVE-2006-0655

2006-02-13T06:06:00
ID CVE-2006-0655
Type cve
Reporter NVD
Modified 2018-10-19T11:45:45

Description

Multiple cross-site scripting (XSS) vulnerabilities in (1) link_edited.php and (2) link_added.php in Hinton Design phpht Topsites 1.3 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.