CVE-2006-0592

2006-02-08T01:02:00
ID CVE-2006-0592
Type cve
Reporter cve@mitre.org
Modified 2018-10-19T15:45:00

Description

Unspecified vulnerability in the Lexmark Printer Sharing LexBce Server Service (LexPPS), possibly 8.29 and 9.41, allows remote attackers to execute arbitrary code via unspecified vectors. NOTE: This information is based on a vague initial disclosure; details will be updated after the grace period has ended.