CVE-2006-0572

2006-02-07T13:06:00
ID CVE-2006-0572
Type cve
Reporter NVD
Modified 2018-10-19T11:45:23

Description

phpstatus 1.0 does not require passwords when using cookies to identify a user, which allows remote attackers to bypass authentication.