CVE-2006-0518

2006-02-02T06:02:00
ID CVE-2006-0518
Type cve
Reporter NVD
Modified 2017-07-19T21:29:50

Description

Cross-site scripting (XSS) vulnerability in index.php3 in SPIP 1.8.2-e and earlier and 1.9 Alpha 2 (5539) and earlier allows remote attackers to inject arbitrary web script or HTML via the lang parameter.