CVE-2006-0509

2006-02-01T18:02:00
ID CVE-2006-0509
Type cve
Reporter NVD
Modified 2017-07-19T21:29:50

Description

Multiple cross-site scripting (XSS) vulnerabilities in clients.php in Cerberus Helpdesk, possibly 2.7, allow remote attackers to inject arbitrary web script or HTML via (1) the contact_search parameter and (2) unspecified url fields.