CVE-2006-0502

2006-02-01T17:02:00
ID CVE-2006-0502
Type cve
Reporter NVD
Modified 2018-10-19T11:45:06

Description

PHP remote file inclusion vulnerability in loginout.php in FarsiNews 2.1 Beta 2 and earlier, with register_globals enabled, allows remote attackers to include arbitrary files via a URL in the cutepath parameter.