CVE-2006-0498

2006-02-01T20:46:00
ID CVE-2006-0498
Type cve
Reporter cve@mitre.org
Modified 2017-07-20T01:29:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in PHP GEN before 1.4 allow remote attackers to inject arbitrary web script or HTML via unknown attack vectors.