CVE-2006-0480

2006-01-31T11:03:00
ID CVE-2006-0480
Type cve
Reporter cve@mitre.org
Modified 2018-10-19T15:45:00

Description

Cross-site scripting (XSS) vulnerability in the Articles module in sPaiz-Nuke allows remote attackers to inject arbitrary web script or HTML via the query parameter in the search file.