CVE-2006-0475

2006-01-31T11:03:00
ID CVE-2006-0475
Type cve
Reporter cve@mitre.org
Modified 2017-07-20T01:29:00

Description

PHP-Ping 1.3 does not properly validate ping counts, which allows remote attackers to cause a denial of service (ping flood) via a negative count parameter.