CVE-2006-0383

2006-03-02T19:06:00
ID CVE-2006-0383
Type cve
Reporter cve@mitre.org
Modified 2017-07-20T01:29:00

Description

IPSec when used with VPN networks in Mac OS X 10.4 through 10.4.5 allows remote attackers to cause a denial of service (application crash) via unspecified vectors involving the "incorrect handling of error conditions".