CVE-2006-0324

2006-01-19T21:03:00
ID CVE-2006-0324
Type cve
Reporter cve@mitre.org
Modified 2018-10-19T15:44:00

Description

SQL injection vulnerability in WebspotBlogging 3.0 allows remote attackers to execute arbitrary SQL commands and bypass authentication via the username parameter to login.php.