CVE-2006-0290

2006-01-18T11:03:00
ID CVE-2006-0290
Type cve
Reporter cve@mitre.org
Modified 2017-07-20T01:29:00

Description

Unspecified vulnerability in Oracle Database Server 9.2.0.7, Application Server 9.0.4.2 and 10.1.2.1, Collaboration Suite Release 2, version 9.0.4.2 (Oracle9i), and E-Business Suite and Applications 11.5.10 has unspecified impact and attack vectors, as identified by Oracle Vuln# WF01 in the Oracle Workflow Cartridge component.