CVE-2006-0235

2006-01-18T01:07:00
ID CVE-2006-0235
Type cve
Reporter cve@mitre.org
Modified 2018-10-19T15:43:00

Description

SQL injection vulnerability in WhiteAlbum 2.5 allows remote attackers to execute arbitrary SQL commands via the dir parameter to pictures.php.