CVE-2006-0222

2006-01-16T16:03:00
ID CVE-2006-0222
Type cve
Reporter NVD
Modified 2018-10-19T11:43:14

Description

Cross-site scripting (XSS) vulnerability in fullview.php in AlstraSoft Template Seller Pro allows remote attackers to inject arbitrary web script or HTML via the tempid parameter.