CVE-2006-0205

2006-01-13T18:03:00
ID CVE-2006-0205
Type cve
Reporter NVD
Modified 2018-10-19T11:43:11

Description

Multiple SQL injection vulnerabilities in Wordcircle 2.17 allow remote attackers to (1) execute arbitrary SQL commands and bypass authentication via the password field in the login action to index.php (involving v_login.php and s_user.php) and (2) have other unknown impact via certain other fields in unspecified scripts.