CVE-2006-0109

2006-01-06T19:03:00
ID CVE-2006-0109
Type cve
Reporter NVD
Modified 2011-03-07T21:29:21

Description

Cross-site scripting vulnerability in category.php in Modular Merchant Shopping Cart allows remote attackers to inject arbitrary web script or HTML via the cat parameter.