CVE-2006-0080

2006-01-04T01:03:00
ID CVE-2006-0080
Type cve
Reporter NVD
Modified 2011-03-07T21:29:18

Description

Cross-site scripting (XSS) vulnerability in vBulletin 3.5.2, and possibly earlier versions, allows remote attackers to inject arbitrary web script or HTML via the title of an event, which is not properly filtered by (1) calendar.php and (2) reminder.php.