CVE-2006-0078

2006-01-04T01:03:00
ID CVE-2006-0078
Type cve
Reporter NVD
Modified 2011-03-07T21:29:15

Description

Multiple cross-site scripting (XSS) vulnerabilities in B-net Software 1.0 allow remote attackers to inject arbitrary web script or HTML via the (1) name and (2) shout variables to (a) shout.php, or the (3) title and (4) message variables to (b) guestbook.php.