CVE-2005-4829

2005-12-31T00:00:00
ID CVE-2005-4829
Type cve
Reporter NVD
Modified 2018-08-13T17:47:24

Description

VirtueMart before 1.0.1 does not properly handle errors when a user is forbidden to read a requested page, which has unknown impact and remote attack vectors.