CVE-2005-4795

2005-12-31T00:00:00
ID CVE-2005-4795
Type cve
Reporter NVD
Modified 2018-10-30T12:26:22

Description

Unspecified vulnerability in the multi-language environment library (libmle) in Solaris 7 and 8, as shipped with the Japanese locale, allows local users to gain privileges via unknown attack vectors.