CVE-2005-4707

2005-12-31T05:00:00
ID CVE-2005-4707
Type cve
Reporter cve@mitre.org
Modified 2011-03-08T02:28:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in PHP GEN before 1.3 allow remote attackers to inject arbitrary web script or HTML via unknown attack vectors.