CVE-2005-4707

2005-12-31T00:00:00
ID CVE-2005-4707
Type cve
Reporter NVD
Modified 2011-03-07T21:28:49

Description

Multiple cross-site scripting (XSS) vulnerabilities in PHP GEN before 1.3 allow remote attackers to inject arbitrary web script or HTML via unknown attack vectors.