CVE-2005-4698

2005-12-31T00:00:00
ID CVE-2005-4698
Type cve
Reporter NVD
Modified 2017-07-19T21:29:22

Description

Cross-site scripting (XSS) vulnerability in TellMe 1.2 and earlier allows remote attackers to inject arbitrary web script or HTML via the 91) q_IP (IP) or (2) q_Host (HOST) parameters.