CVE-2005-4671

2005-12-31T05:00:00
ID CVE-2005-4671
Type cve
Reporter cve@mitre.org
Modified 2017-07-20T01:29:00

Description

Cross-site scripting (XSS) vulnerability in simple-upload-53.php in CityPost Simple PHP Upload 5.3 allows remote attackers to inject arbitrary web script or HTML via the message parameter.