CVE-2005-4663

2005-12-31T00:00:00
ID CVE-2005-4663
Type cve
Reporter NVD
Modified 2008-09-10T15:53:21

Description

Cross-site scripting (XSS) vulnerability in OcoMon 1.20, and possibly earlier versions, allows remote attackers to inject arbitrary web script or HTML via unknown attack vectors.