CVE-2005-4653

2005-12-31T00:00:00
ID CVE-2005-4653
Type cve
Reporter NVD
Modified 2017-07-19T21:29:21

Description

Unspecified vulnerability in ss.php in AL-Caricatier 2.5 and earlier allows remote attackers to bypass login authentication by requesting view_caricatier.php, and then requesting any file in the admin directory with a cookie_username=admin argument.