CVE-2005-4616

2005-12-31T00:00:00
ID CVE-2005-4616
Type cve
Reporter NVD
Modified 2017-07-19T21:29:20

Description

SQL injection vulnerability in index.php in iSupport 1.06 allows remote attackers to execute arbitrary SQL commands via the include_file parameter.