CVE-2005-4517

2005-12-27T20:03:00
ID CVE-2005-4517
Type cve
Reporter NVD
Modified 2018-10-19T11:41:09

Description

SQL injection vulnerability in PHP-Fusion 6.00.200 through 6.00.300 allows remote attackers to execute arbitrary SQL commands via the ratings parameter in multiple scripts, such as ratings_include.php.