CVE-2005-4480

2005-12-22T06:03:00
ID CVE-2005-4480
Type cve
Reporter NVD
Modified 2008-09-20T00:43:18

Description

Cross-site scripting (XSS) vulnerability in Plexcor CMS 4.0 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified search parameters.