CVE-2005-4475

2005-12-22T06:03:00
ID CVE-2005-4475
Type cve
Reporter NVD
Modified 2008-09-20T00:43:17

Description

Cross-site scripting (XSS) vulnerability in OpenCms 6.0.3 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified search parameters.