CVE-2005-4409

2005-12-20T06:03:00
ID CVE-2005-4409
Type cve
Reporter NVD
Modified 2008-09-20T00:43:06

Description

Cross-site scripting (XSS) vulnerability in MMBase 1.7.4 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified search parameters.