CVE-2005-4365

2005-12-19T20:03:00
ID CVE-2005-4365
Type cve
Reporter NVD
Modified 2011-03-07T21:28:03

Description

Multiple cross-site scripting (XSS) vulnerabilities in FLIP 0.9.0.1029 allow remote attackers to inject arbitrary web script or HTML via the (1) name parameter in text.php and (2) frame parameter in forum.php.