CVE-2005-4319

2005-12-17T06:03:00
ID CVE-2005-4319
Type cve
Reporter NVD
Modified 2018-10-19T11:40:47

Description

Directory traversal vulnerability in index2.php in Limbo CMS 1.0.4.2 and earlier allows remote attackers to include arbitrary PHP files via ".." sequences in the option parameter.