CVE-2005-4313

2005-12-16T19:03:00
ID CVE-2005-4313
Type cve
Reporter NVD
Modified 2017-07-19T21:29:13

Description

SQL injection vulnerability in index.php in AlmondSoft Almond Personals 4.05 allows remote attackers to execute arbitrary SQL commands via the id parameter.