CVE-2005-4312

2005-12-16T19:03:00
ID CVE-2005-4312
Type cve
Reporter NVD
Modified 2011-03-07T21:27:59

Description

SQL injection vulnerability in index.php in AlmondSoft Almond Classifieds 5.02 allows remote attackers to execute arbitrary SQL commands via the id parameter.