CVE-2005-4205

2005-12-13T06:03:00
ID CVE-2005-4205
Type cve
Reporter NVD
Modified 2008-09-20T00:42:26

Description

Cross-site scripting (XSS) vulnerability in searchdb.asp in LocazoList 1.03c and earlier allows remote attackers to inject arbitrary web script or HTML via the q parameter.