CVE-2005-4193

2005-12-13T06:03:00
ID CVE-2005-4193
Type cve
Reporter NVD
Modified 2017-07-19T21:29:11

Description

Cross-site scripting (XSS) vulnerability in UseBB before 0.7 allows remote attackers to inject arbitrary web script or HTML via the $_SERVER['PHP_SELF'] variable.