CVE-2005-4090

2005-12-08T06:03:00
ID CVE-2005-4090
Type cve
Reporter NVD
Modified 2017-10-10T21:30:29

Description

Unspecified vulnerability in HP-UX B.11.00 to B.11.23, when IPSEC is running, allows remote attackers to have unknown impact.