CVE-2005-4030

2005-12-06T06:03:00
ID CVE-2005-4030
Type cve
Reporter NVD
Modified 2011-03-07T21:27:34

Description

SQL injection vulnerability in Quicksilver Forums before 1.5.1 allows remote attackers to execute arbitrary SQL commands via the HTTP_USER_AGENT header.