CVE-2005-3969

2005-12-03T14:03:00
ID CVE-2005-3969
Type cve
Reporter NVD
Modified 2011-03-07T21:27:27

Description

SQL injection vulnerability in MXChange before 0.2.0-pre10 PL492 allows remote attackers to execute arbitrary SQL commands via unknown vectors.