CVE-2005-3961

2005-12-01T06:03:00
ID CVE-2005-3961
Type cve
Reporter cve@mitre.org
Modified 2018-10-19T15:39:00

Description

export_handler.php in WebCalendar 1.0.1 allows remote attackers to overwrite WebCalendar data files via a modified id parameter.