CVE-2005-3950

2005-12-01T06:03:00
ID CVE-2005-3950
Type cve
Reporter cve@mitre.org
Modified 2011-03-08T02:27:00

Description

nuauth in NuFW 1.0.x before 1.0.16 and 1.1 allows authenticated users to cause a denial of service via malformed packets.