CVE-2005-3930

2005-12-01T06:03:00
ID CVE-2005-3930
Type cve
Reporter cve@mitre.org
Modified 2018-10-19T15:39:00

Description

SQL injection vulnerability in index.php in N-13 News 1.2 allows remote attackers to execute arbitrary SQL commands via the id parameter.