CVE-2005-3830

2005-11-26T14:03:00
ID CVE-2005-3830
Type cve
Reporter NVD
Modified 2011-03-07T21:27:14

Description

index.php in ActiveCampaign SupportTrio 1.4 and earlier allows remote attackers to read or include arbitrary files via the page parameter, possibly due to a directory traversal vulnerability.