CVE-2005-3731

2005-11-21T06:03:00
ID CVE-2005-3731
Type cve
Reporter NVD
Modified 2008-09-05T16:55:08

Description

Unspecified vulnerability in yaSSL before 1.0.6 has unknown impact and attack vectors, related to "certificate chain processing."