CVE-2005-3649

2005-11-17T11:02:00
ID CVE-2005-3649
Type cve
Reporter cve@mitre.org
Modified 2016-10-18T03:36:00

Description

jumpto.php in Moodle 1.5.2 allows remote attackers to redirect users to other sites via the jump parameter.