CVE-2005-3392

2005-11-01T07:47:00
ID CVE-2005-3392
Type cve
Reporter NVD
Modified 2018-10-30T12:25:35

Description

Unspecified vulnerability in PHP before 4.4.1, when using the virtual function on Apache 2, allows remote attackers to bypass safe_mode and open_basedir directives.