CVE-2005-3361

2005-10-27T20:02:00
ID CVE-2005-3361
Type cve
Reporter NVD
Modified 2016-10-17T23:34:36

Description

Cross-site scripting (XSS) vulnerability in forum/index.php in FlatNuke 2.5.6 allows remote attackers to inject arbitrary web script or HTML via the nome parameter in a login operation, a variant of CVE-2005-3306.